关注电玩巴士

随时随地,获取最新游戏资讯

退出
PS4
电玩巴士 > PS4 > 资讯中心 > 正文

注意!《高达破坏者3》存档继承必须先1.01版

发布时间:2016/3/2 10:05:58 来源:TGBUS编译 编辑:garsiazero

  2016年3月3日PS4/PSV《高达破坏者3》即将发售了,本作可以继承2代的存档,让玩家可以继承“最后保存的机体”的零件构成。官方于3月2日提前对继承存档的功能进行解说,并且玩家提醒继承存档之前,《高达破坏者3》务必更新至1.01版本。

  不论是PS4版还是PSV版,如果玩家不更新1.01版本的话,一旦符合官方列出的零件设置情况,将会高几率出现死机、无法开始任务等的bug,此外如果玩家在上一代保存的机体中,存在没有设置完的部位,同样也会出现死机现象。请各位玩家务必先更新游戏版本再行继承存档。

提示:支持键盘“← →”键翻页 阅读全文

相关推荐

评论